WordPress4.7バージョンアップに伴うトラブル


12月7日、WordPressの最新バージョン4.7が、リリースされました。 これにともなって、phpのバージョンも7.0に変更を求められています。 そこで、サーバーによっては、php7.0が、未対応のサーバーもありますので、WordPress4.7へのバージョンアップは、サーバーのphp7.0への対応を待ってからにすることをお勧めします。
記事を書き込めない、プラグインが作動しないなどのトラブルが生じる場合があるためです。
ご不明な点は、お尋ねください。

 

お名前 Your Name (required)

E-mail Your Email (required)

タイトル Subject

メッセージ Your Message


次の記事

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA